j'ai perdu mon couvercle !!

Tout ce qui concerne l'installation et l'équipement de votre laboratoire : petit matériel, agrandisseur, etc
Répondre
regine
Messages : 114
Enregistré le : 24 juin 2008 21:40
Localisation : lille

j'ai perdu mon couvercle !!

Message par regine » 03 juin 2012 10:45

Bonjour les amis , il y a bien longtemps que je ne suis plus venu ici :oops: le temps m'a vraiment manqué mais là je ressors mon materiel de developpement pour m'y remettre !

Mais , car il y a un mais , j'ai perdu le couvercle de ma cuve paterson !! un réaménagement de pieces à la maison a eu raison de mon couvercle !! :cry:

Je sollicite donc votre aide , y a t-il parmi vous quelqu'un qui me vendrait un couvercle de cuve paterson ? cuve pour mettre 2 films 135 , ça m'éviterai de racheter une cuve complète.

Merci d'avance.

Régine

Avatar du membre
Armand29
Messages : 434
Enregistré le : 15 mars 2009 14:46
Localisation : Bretagne Nord

Re: j'ai perdu mon couvercle !!

Message par Armand29 » 03 juin 2012 19:54

Bonsoir :D

Il faudrait que tu nous dises quelle type de cuve Paterson , ou, nous mettre une photo ( prend la photo sur Eb ) :wink:

regine
Messages : 114
Enregistré le : 24 juin 2008 21:40
Localisation : lille

Re: j'ai perdu mon couvercle !!

Message par regine » 04 juin 2012 08:20

Voili voilou c'est celle ci
img8591small.jpg
img8591small.jpg (40.31 Kio) Vu 6062 fois

Avatar du membre
SylvainM
Administrateur
Messages : 897
Enregistré le : 05 sept. 2008 17:26
Localisation : Chuiche :o)
Contact :

Re: j'ai perdu mon couvercle !!

Message par SylvainM » 04 juin 2012 09:35

Paterson vend des spare parts:
http://www.patersonphotographic.com/pro ... 0c6db476bc

Tu peux aussi les contacter pour voir s'il speuvent vendre le couvercle seul.
La vérité attend. Seul le mensonge est pressé.

regine
Messages : 114
Enregistré le : 24 juin 2008 21:40
Localisation : lille

Re: j'ai perdu mon couvercle !!

Message par regine » 04 juin 2012 10:07

Merci pour le lien , je crois que je vais carrément en racheter une aux prix proposés sur la baie ou sur lecoincoin c'est tout bon :-)

edo
Messages : 41
Enregistré le : 01 nov. 2011 23:14

Re: j'ai perdu mon couvercle !!

Message par edo » 04 juin 2012 11:16

J'ai se qu'il te faut ! Je te contacte ce soir par mp

regine
Messages : 114
Enregistré le : 24 juin 2008 21:40
Localisation : lille

Re: j'ai perdu mon couvercle !!

Message par regine » 04 juin 2012 13:33

:D Ok , merci Eldo :respect:

Avatar du membre
SylvainM
Administrateur
Messages : 897
Enregistré le : 05 sept. 2008 17:26
Localisation : Chuiche :o)
Contact :

Re: j'ai perdu mon couvercle !!

Message par SylvainM » 04 juin 2012 15:27

Comme quoi ce forum est peut-être loin des plus actifs, mais au moins les fils de discussion sont efficaces. (Surtout depuis le départ de notre boulet canadien)
La vérité attend. Seul le mensonge est pressé.

regine
Messages : 114
Enregistré le : 24 juin 2008 21:40
Localisation : lille

Re: j'ai perdu mon couvercle !!

Message par regine » 04 juin 2012 16:27

Et les membres très réactifs ! :wink:

Un boulet canadien ? Caribou ??

Avatar du membre
Pierre-François
Administrateur
Messages : 1712
Enregistré le : 25 nov. 2007 11:30
Localisation : Arles
Contact :

Re: j'ai perdu mon couvercle !!

Message par Pierre-François » 04 juin 2012 18:38

caribou boulet canadien! :lol: :lol: :lol: :lol:
non un canadien qui parle toujours pour ne dire que des c¤¤¤¤¤¤ies. Lassé de passer derrière lui nettoyer, je l'ai suspendu ad vitam aeternam. Il aura reussi son pari se faire sortir de tous le fora.

Avatar du membre
romula
Messages : 170
Enregistré le : 26 févr. 2009 16:53
Localisation : Gatineau, QC, Canada

Re: j'ai perdu mon couvercle !!

Message par romula » 05 juin 2012 17:28

Si vous pouvez lire ce message, c'est que JE ne suis pas le "boulet canadien" (je suis un des autres 34,5 millions de canadiens)! :wink:

Avatar du membre
Pierre-François
Administrateur
Messages : 1712
Enregistré le : 25 nov. 2007 11:30
Localisation : Arles
Contact :

Re: j'ai perdu mon couvercle !!

Message par Pierre-François » 05 juin 2012 19:03

Il est vrai que vu qu'il n'y avait qu'un boulet, on peut supprimer l'adjectif! nous ne pensons jamais à toi et pardon si nous t'offensons!
:respect:

Avatar du membre
romula
Messages : 170
Enregistré le : 26 févr. 2009 16:53
Localisation : Gatineau, QC, Canada

Re: j'ai perdu mon couvercle !!

Message par romula » 05 juin 2012 20:08

Mais non, il n'y a pas d'offense. Il est quand même amusant de constater que malgré l'immensité de notre territoire, moins de 30 kilomètres séparent le domicile de cet autre canadien du mien. Je crois, mais sans en être certain, qu'il y a au moins un autre canadien inscrit ici, n'est-ce pas?

Répondre